有一个新的ZenLB安全咨询!

禅宗的负载均衡,安全,咨询
发布者 Zevenet | 1二月,2016 | 公布

亲爱的Zen Master,1月份的19th发布了一份关于CVE-2016-0777和CVE-2016-0778的新安全咨询。

请联系ZenLB支持团队,以获取有关这些安全线程的更多信息和保护。

分享到:

相关博客

由 zenweb 发布 | 11 年 2022 月 XNUMX 日
大家好,ZEVENET 很高兴地宣布社区版 5.12 已经发布。 新功能:[webgui] 具有新 Angular 技术 v12 的新 Web GUI [ssl]letsencrypt 集成 [lslb] http:...
35喜欢评论关闭 ZEVENET CE 5.12 发布
发布者zenweb | 07二月2022
经过几个月的开发和质量保证工作,ZEVENET 团队很高兴地宣布发布企业版 6.2。 此版本包括...的高度进化
48喜欢评论关闭 关于 ZEVENET 企业版 6.2 发布!
发布者zenweb | 28 1月2022
ZEVENET 团队很高兴地宣布,企业设备(在其所有虚拟、裸金属、硬件或云平台中)不受 Linux 中发现的 12 年漏洞的影响……
55喜欢评论关闭 在 ZEVENET 上不受 PwnKit 影响 (CVE-2021-4034)